Categorías
CMS Wordpress

WordPress 4.2.3: actualización de seguridade

WordPress 4.2.3 é unha actualización que soluciona ata 20 erros, pero sobre todo unha importante ameaza de XSS, ademais doutro erro polo que un usuario co perfil de Suscriptor podería utilizar a caixa meta do Escritorio para publicar unha entrada.

Por victorjqv

Son médico especialista en Medicina Familiar e Comunitaria. Gústanme os retos, botar unha man e axudar ás persoas no mundo real e virtual. Traduzo aplicacións ao galego, deseño webs, programo aplicacións e colaboro na Comunidade WordPress. Actualmente son coordinador global de traducións e administro a páxina oficial de WordPress en lingua galega.

Deixa unha resposta

O teu enderezo electrónico non se publicará Os campos obrigatorios están marcados con *

Este sitio emprega Akismet para reducir o spam. Aprende como se procesan os datos dos teus comentarios.