Dispoñible WordPress 5.7.1 actualización de seguridade e mantemento


0
WordPress en galego
WordPress en galego

Hoxe, 15 de Abril de 2021 liberouse unha actualización de seguridade e mantemento que corrixe 2 vulnerabilidades e 26 erros.

É necesario aplicar esta actualización desde a versión WordPress 4.7.

Os sitios que teñen actualizacións automáticas en segundo plano xa se están actualizando sen necesidade de realizar ningunha acción. Pola contra, accede ao teu panel admin e actualiza manualmente canto antes.


Like it? Share with your friends!

0
victorjqv

http://victorjqv.com.es/

0 Comments

O teu enderezo electrónico non se publicará Os campos obrigatorios están marcados con *

Este sitio emprega Akismet para reducir o spam. Aprende como se procesan os datos dos teus comentarios.